Мы используем Реформал.ру:   Войти

1

0
1

Здравствуйте, не могу открыть wiki игры. Везде пишет "This version of the MonoBook skin requires MediaWiki 1.25+"...Как это сделать?

Автор: Денис, 19.10.2017, 17:38
Статус идеи: ожидает рассмотрения

Комментарии

У идеи нет комментариев

Оставить комментарий

Copyright © 2018 Reformal Media Group. All Rights Reserved. • Используется система обратной связи Реформал.ру | Политика конфиденциальности